ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ورود برای شما نمایش داده نمیشود، اینجا را کلیک کنید.









اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.






جهت تبلیغ در وب سایت ECA کلیک کنید.

کاربران برچسب زده شده

نمایش نتایج: از 1 به 5 از 5
  1. #1
    2008/09/29
    6,000
    413

    مشکل عجیب با رله ( بار سلفی)

    من یه بار سلفی ( یه آدابتور 12V که 4H ورودی 220V خاصیت سلفی داره) رو با رله دارم راه اندازی میکنم ولی با کمال تعجب وقتی وصل میشه دیگه قطع نمیشه! خوب که دقت کردم وقتی فرمان قطع میدم تا قطع میشه سریع وصل میشه دوباره! :eek: مشکل با موازی کردن یه لامپ 40W با بار سلفی حل میشه ! ولی خوب این ابلهانه ترین حالت حل مشکله!

    [glow=red,2,300]در ضمن مدار فرمانشو با باطری هم راه اندازی کردم فکر کردم نویزی که روی خط 220 میافته باعث میشه این اتفاق بیفته ولی اینطور نیست! حتی جای مدار رو هم عوض کردم ربطی به تغذیه نداره[/glow]

    چکاری میشه کرد؟
  2. #2
    2012/08/29
    224
    1

    پاسخ : مشکل عجیب با رله ( بار سلفی)

    اگه لطف کنی مدارت رو بذاری بهتر متوجه میشیم
    :agree:
  3. #3
    2008/09/29
    6,000
    413

    پاسخ : مشکل عجیب با رله ( بار سلفی)

    اینم مدار یه PIR هستش که از روی کاتالوگ خود سنسور کشیدمش . الان متوجه شدم وقتی رله قطع میشه ، مدار تحریک میشه که انگار یکی اومده جلوش رد شده و دوباره وصل میکنه رله رو (ای سی LM324 هستش)





  4. #4
    2012/08/29
    224
    1

    پاسخ : مشکل عجیب با رله ( بار سلفی)

    R12 و C11 ر حذف کن ببین درست میشه؟
    اگه نشد راه دیگه ای پیدا کنم
  5. #5
    2008/09/29
    6,000
    413

    پاسخ : مشکل عجیب با رله ( بار سلفی)

    اونجوری که تقویت مرحله دوم از کار میافته! :mrgreen:

    با اسکپ دیدم وقتی رله قطع میشه یه پالس هم روی پایه 7 میافته کهخروجی مداره . سعی کردم با خازن گذاشتن و صاف کردن تغذیه رفعش کنم ولی نشد! ولی یه خازن 220n با بار موازی کردم و درست شد...
نمایش نتایج: از 1 به 5 از 5

موضوعات مشابه

  1. مشکل عجیب با هدر lcd n96
    توسط hero.seller17 در انجمن میکروکنترلرهای AVR
    پاسخ: 4
    آخرين نوشته: 2014/07/06, 10:01
  2. ** یه مشکل عجیب تو میکرو(مشکل در Delay!)
    توسط masoud9 در انجمن میکروکنترلرهای AVR
    پاسخ: 5
    آخرين نوشته: 2011/06/30, 12:51
  3. مشکل عجیب
    توسط masoodhashemy در انجمن منابع تغذيه
    پاسخ: 28
    آخرين نوشته: 2010/06/12, 15:24
  4. مشکل عجیب
    توسط hjsoft در انجمن میکروکنترلرهای AVR
    پاسخ: 17
    آخرين نوشته: 2009/01/22, 15:27
  5. مشکل عجیب
    توسط explode در انجمن برنامه نويسي و اينترفيس
    پاسخ: 0
    آخرين نوشته: 2008/10/06, 14:23

کلمات کلیدی این موضوع

علاقه مندي ها (Bookmarks)

علاقه مندي ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •