ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.





کاربران برچسب زده شده

نمایش نتایج: از 1 به 10 از 10
  1. #1
    2015/02/25
    91
    8

    در مورد mc34063

    سلام
    من از یک آداپتور 9 ولت با جریان خروجی 1 آمپر استفاده کردم که ولتاژ 15و15- بسازم. مدار افزاینده گفته شده و مدار معکوس کننده گفته شده در دیتاشیت mc34063 را بستم و به درستی به من جواب داد ولی وقتی این دو را با هم در یک برد می بندم و 9 ولت را به ورودی هر دو مدارم وصل می کنم معکوس کننده به درستی 15- را نشان می دهد ولی افزاینده ام از 15 ولت به آرامی افزایش می یابد و یک ولتاژ زیادی می شود . علت چیست و چه باید کرد؟
  2. #2
    2008/09/29
    6,000
    438

    پاسخ : در مورد mc34063

    چطوری بهم وصلشون کردی؟ فکر کنم زمین های مشترک گرفتی
    جریان کشی مدارت چقدره؟
  3. #3
    2015/02/25
    91
    8

    پاسخ : در مورد mc34063

    بله زمین هاش را مشترک گرفتم. مگه نباید زمین ها مشترک باشه؟ اینها تغذیه های یک بردند
  4. #4
    2008/09/29
    6,000
    438

    پاسخ : در مورد mc34063

    جریان هر کدوم از مبدل هات چقدره؟
  5. #5
    2015/02/25
    91
    8

    پاسخ : در مورد mc34063

    200 میلی آمپر

    یه نکته دیگه : من تغذیه را وقتی با آداپتور سوئیچینگ ولتاژ متغیر 1 آمپری میدم بعد از یه مدتی ولتاژ ورودی ام افت میکنه به اندازه 0.5 ولت
  6. #6
    2008/09/29
    6,000
    438

    پاسخ : در مورد mc34063

    مدارت عکس الاعمل غیر منتقی نشون میده ، یه چیزی خیلی خرابه. ببین یه عکسم از مدارت بزار
  7. #7
    2015/02/25
    91
    8

    پاسخ : در مورد mc34063

    جریان کشیده شده از منبع مدار ایجاد کننده 15- ام 28 میلی آمپر هست. مشکل میتونه از این باشه ؟ چه جوری این جریان را کم کنم؟
  8. #8
    2015/02/25
    91
    8

    پاسخ : در مورد mc34063

    این آدرس عکسا
    http://www.uplooder.net/cgi-bin/dl.cgi?key=84a15c0ef668309d306f157aa5c43428
    میتونه مشکل از این باشه که شاید سلف ها به اشباع میرن؟

    یه مشکل دیگه که درست شده.من 3.3 و 15 و 15-می خوام. جریان کیده شده از منبع برای مدار 15 . 2 میلی آمپر برای 3.3 جریان 4 میلی و 15- جریان 31 میلی هست. هرکدام را که جداگانه تست میکنم تقریبا ولتاژ مورد نظرم را میدن وقتی 3.3 و 15 را با هم به تغذیه وصل میکنم هم درسته ولی تا 15- را وصل میکنم ولتاژهای خروجی ام تغییر میکنه و حتی ولتاژ تغذیه ورودی ام هم کمتر میشه حدود 0.5 ولت
  9. #9
    2008/09/29
    6,000
    438

    پاسخ : در مورد mc34063

    مقاومت های بین پایه 6-7 چرا زیادن؟ چطوری حسابشون کردی؟ اون مقاومت جریان رو لیمیت میکنه ها! :agree:

    یکمی سیم بندی قسمت قدرتت رو تقویت کن روی همون برد برد کافیه مثلا دوبلش کن

    منبع تغذیه چیه؟




  10. #10
    2015/02/25
    91
    8

    پاسخ : در مورد mc34063

    المان ها را طبق این سایت گذاشتم
    http://www.nomad.ee/micros/mc34063a/
    منبع تغذیه ام فعلا یک آداپتور سوئیچینگ ولتاژ متغیر یک آمپری هست ولی بعدا می خواهم یه باتری 9 ولتی بگذارم
    سلفهام بشکه ای هست مشکلی نداره؟
    چه تستی باید انجام بهم تا بفهمم منبع تغذیه ام درست کار می کنه؟
    ممنون
نمایش نتایج: از 1 به 10 از 10

موضوعات مشابه

  1. Mc34063
    توسط majid13661987 در انجمن منابع تغذيه
    پاسخ: 11
    آخرين نوشته: 2015/01/27, 23:28
  2. سئوال در مورد mc34063
    توسط imijoon در انجمن مدارهای آنالوگ و مدارهای مجتمع
    پاسخ: 7
    آخرين نوشته: 2014/05/26, 22:55
  3. کار با ایسی mc34063
    توسط javad mollania در انجمن میکروکنترلرهای AVR
    پاسخ: 1
    آخرين نوشته: 2012/05/17, 07:15
  4. mc34063 و lt 1073
    توسط leylijoon در انجمن مدارهای مجتمع خطی
    پاسخ: 0
    آخرين نوشته: 2011/03/09, 13:04
  5. مشكل با MC34063
    توسط sara niazi در انجمن مدارهای آنالوگ و مدارهای مجتمع
    پاسخ: 2
    آخرين نوشته: 2009/10/11, 16:49

کلمات کلیدی این موضوع

علاقه مندي ها (Bookmarks)

علاقه مندي ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •