با سلام خدمت دوستان عزیز
من میخوام برنامه جدیدی رو برای lpc1788 بنویسم که ورژن کیلم 5.17 هستش و میخوام با پک های موجود اینکار رو انجام بدم
ولی نمیتونم :eek:
البته بردم رو از فروشگاه eca خریدم
لطفا راهنمایی فرمایید
با تشکر