سلام و وقت بخیر
جدیدا متلب 2014 رو نصب کردم و حالا نرم افزار معظم وبکم من رو نمیشناسه
جستجو کردم فهمیدم که باید
SupportPackages
مربوط به وبکم رو نصب کنم. ولی مشکل اینجاست که نمیدونم از کجا بیارمش.
:cry: :cry:
کسی هست که لینکی بابت دانلود این پکیج داشته باشه یا راهنمایی بکنه که فکر کنه به دردم میخوره.
البته این رو بگم که به دلایل فنی باید متلب من همین نسخه باشه. ( تنبلی جز دلایل فنی محسوب نمیشه! :rolleyes
لطفا با راهماییتون جوانی را از ورطه حیرت نجات دهید.