ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ورود برای شما نمایش داده نمیشود، اینجا را کلیک کنید.









اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.






جهت تبلیغ در وب سایت ECA کلیک کنید.

کاربران برچسب زده شده

نمایش نتایج: از 1 به 2 از 2
  1. #1
    2010/01/12
    87
    3

    مشکل در avr studio 6

    سلام دوستان
    یک پروژه را که جناب استاد نوربخش با lcd nokia 1100 انجام دادن در گذشته با winavr
    حال من این پروژه رو با atmel studio 6 کامپایل کردم
    نوشته ها روی lcd خیلی سریع می یان - حتی با گذاشتن تاخیر هم توفیقی حاصل نشد
    دوستان می دونن برای رفع این مشکل چکار کنم؟ ایا تنظیماتی است که باید انجام بدم؟
    من با lcd 1202 کار می کنم
    با تشکر
  2. #2
    2008/05/26
    1,045
    534

    پاسخ : مشکل در avr studio 6

    سلام
    فیوزبیت کریستال به درستی تنظیم شده؟؟
نمایش نتایج: از 1 به 2 از 2

موضوعات مشابه

  1. مشکل در atmel Studio
    توسط cheshmayebaruni در انجمن میکروکنترلرهای AVR
    پاسخ: 12
    آخرين نوشته: 2018/04/30, 13:42
  2. مشکل با Automation studio 5.0
    توسط رضا حاجي زاده در انجمن آموزش نرم افزارهاي آناليز و شبيه ساز
    پاسخ: 15
    آخرين نوشته: 2014/12/02, 10:58
  3. مشکل با sprintf در atmel studio !
    توسط arashdj72 در انجمن میکروکنترلرهای AVR
    پاسخ: 3
    آخرين نوشته: 2014/09/02, 02:52
  4. مشکل در Atmel Studio
    توسط Saeed-Omnia در انجمن میکروکنترلرهای AVR
    پاسخ: 1
    آخرين نوشته: 2014/05/08, 15:17
  5. مشکل با float در avr studio
    توسط abritco در انجمن میکروکنترلرهای AVR
    پاسخ: 2
    آخرين نوشته: 2014/01/07, 21:28

کلمات کلیدی این موضوع

علاقه مندي ها (Bookmarks)

علاقه مندي ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •