سلام ببخشیدهمین بردتغذیه کامل خاموشه من اهمترندارم وقتی بازش کردم خازن ۴۵۰/۱۰پایه مثبتش بحالت اینکه انگارجرقه زده باشه ازته قطع شده بودبامشابه تعویض ولی روشن نشدبنظرتون کدام قطعه بایدتعویض شود

دلیل: ادغام دو پست برای جلوگیری از اسپم

نقل قول نوشته اصلی توسط logicman

مهمان عزیز شما حق دیدن لینک ها را ندارید

عضویت

با عرض سلام خدمت دوستان عزیز
عکسی که مشاهده میکنید مربوط به برد تغذیه یک گیرنده تلویزیونی هستش و مشکل این دستگاه اینه که مرتب ریست میشه حتی وقتی هیچ سیمی به جز 220 ولت شهر بهش وصل نیست.من فکر میکنم که تغذیه نمیتونه توان دستگاه رو تامین کنه و بخاطر همین دستگاه هی خاموش میشه.خروجی تغذیه به برد اصلی 4 تا سیم هست که ولتاژهشون 20،15،5 و 0ولت روی برد حک شده اما وقتی که من خروجی رو اندازه گرفتم ولتاژها 4.9،14.2 و 18.9 بود که از مقادیر حک شده کم تر بود.من دیودهای بخش گرم و سرد رو تست کردم سالم بودن.بعد یکی یکی خازن ها رو تعویض کردم و سلف بخش گرم و خود ترانس و اپتوکوپلر و ترانزیستور رو هم تعویض کردم .الان با توجه به این تعویض ها ولتاژهای خروجی 4.83،13.79 و18.17 هستش و دستگاه دوباره همون حالت ریست میشه و هیچ تغییری در کارکردش محسوس نیست.من توی این برد فقط اون سلف بشکه ای و دیود شاتکی خروجی و اون خازن آبی کنار اپتوکوپلر و دوتا خازن عدسی مدار رو تعویض نکردم.به نظر شما مشکل از چی میتونه باشه ممکنه اشکال اصلا از تغذیه نباشه؟یه نکته مهم رو هم بگم که وقتی دستگاه روشنه و تغذیه بهش وصله ولتاژهای خروجی به 4.9،15.3 و 21.2 افزایش پیدا میکنند که این دیگه واقعا من رو سردرگم کرد که یعنی چی؟مگه میشه ولتاژ یه منبع وقتی داره بار رو تغذیه میکنه بیشتر بشه؟
دوستان خلاصه کسی کمکی میتونه لطفا به من بکنه بفهمیم مشکل از کجاست.اگه دیودهایی که عوض نشدن امکان داره مشکل داشته باشن بگین.من قطعات رو توی عکس شماره گذاری کردم و مقدار و مشخصاتشون رو مینویسم که بهتر متوجه بشین.خیلی خیلی ممنون.
1-خازن 10 میکروفاراد 400 ولت
2-خازن 47 میکروفاراد 50 ولت
3-خازن 1000 میکروفاراد 10 ولت
4-خازن 220 میکروفاراد 35 ولت
5-خازن 100 میکروفاراد 25 ولت
6-خازن 100 میکروفاراد 25 ولت
7-SD6834-YL4M67D
8-اپتوکوپلر C440
9-TL431A
10-دیود شاتکی
11-سلف بشکه ای
نقل قول نوشته اصلی توسط hasangol

مهمان عزیز شما حق دیدن لینک ها را ندارید

عضویت

بنظرم خازن 10 میکروفاراد 400 ولت برای بخش هات تغذیه کافی نیست . بجای ان از یک خاذن 47 و یا 33 میکروی 400 ولتی استفاده کنید.
خازن شماره ۱دربرداصلی۱۰/۴۵۰می باشد