ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ورود برای شما نمایش داده نمیشود، اینجا را کلیک کنید.









اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.





کاربران برچسب زده شده

نمایش نتایج: از 1 به 5 از 5
  1. #1
    2019/03/15
    3
    0

    Exclamation مشکل با رسیور XCRUISER و تصویر برد دستگاه

    سلام و عرض ادب
    بنده یهXCRUISER_XDSR دارم متاسفانه پرش تصویر دارم
    توی منوهاش هم هست این پرش هر چند ثانیه
    کابل هم عوض کردم برطرف نشد
    میشه راهنمایی کنید چطور میتونم تعمیرش کنم
    اینم عکس برد دستگاه





    تشکر
    ویرایش توسط Dm800pvr : 2019/03/15 در ساعت 17:16
  2. #2
    2014/11/14
    ECA
    4,138
    2,684

    پاسخ : مشکل با رسیور XCRUISER و تصویر برد دستگاه

    سلام
    رسیور وقتی خنک هم باشه این اتفاق میفته یا کلا چ گرم چ خنک هست این مشکلو دارین؟؟
    خازن های تغذیه رو چک کنید باد نکرده باشن
    تغذیه رو چک کنین احتمالا حل میشه اگه نشد مال ای سی تصویرش میتونه باشه که باید ببرید پیش یه تعمیر کار با تجربه
    موفق باشید
    Enjoy of knowledge
  3. #3
    2019/03/15
    3
    0

    پاسخ : مشکل با رسیور XCRUISER و تصویر برد دستگاه

    نقل قول نوشته اصلی توسط مهندس احمدی

    مهمان عزیز شما حق دیدن لینک ها را ندارید

    عضویت

    سلام
    رسیور وقتی خنک هم باشه این اتفاق میفته یا کلا چ گرم چ خنک هست این مشکلو دارین؟؟
    خازن های تغذیه رو چک کنید باد نکرده باشن
    تغذیه رو چک کنین احتمالا حل میشه اگه نشد مال ای سی تصویرش میتونه باشه که باید ببرید پیش یه تعمیر کار با تجربه
    موفق باشید
    باد که نکرده اما:
    میتونه مشکل از کنار خازن الکترولیتی 47 میکروفاراد 400 ولت باشه؟ این قسمت چسب حرارتی زدن یا خراب شده
    اینم عکسش




    به نظرتون این خازنی دورش خط کشیدم باد کرده؟ انگار بالاش برامده شده


    ضمناً ولتاژارو الان گرفتم
    5 و 3.3 رو درست و دقیق میده
    ولی 23 رو 24.5
    12
    رو 12.5
    7
    رو 7.6 میده
    اینا ایراد نداره؟
    ویرایش توسط Dm800pvr : 2019/03/16 در ساعت 06:46
  4. #4
    2014/11/14
    ECA
    4,138
    2,684

    پاسخ : مشکل با رسیور XCRUISER و تصویر برد دستگاه

    نقل قول نوشته اصلی توسط Dm800pvr

    مهمان عزیز شما حق دیدن لینک ها را ندارید

    عضویت

    باد که نکرده اما:
    میتونه مشکل از کنار خازن الکترولیتی 47 میکروفاراد 400 ولت باشه؟ این قسمت چسب حرارتی زدن یا خراب شده
    اینم عکسش




    به نظرتون این خازنی دورش خط کشیدم باد کرده؟ انگار بالاش برامده شده


    ضمناً ولتاژا 5 و 3.3 درست میده
    ولی 23 رو 24.5
    12 رو 12.5
    7 رو 7.6 میده
    اینا ایراد نداره؟
    ولتاژا اوکین فقط خازن های باد کرده رو عوض کنین
    موفق باشید
    Enjoy of knowledge
  5. #5
    2019/03/15
    3
    0

    پاسخ : مشکل با رسیور XCRUISER و تصویر برد دستگاه

    من اون خازنیو شک داشتم با مولتی متر تست کردم و کارکردش درست بود پس طبق گفته شما باید مشکل چیز دیگه ای باشه مثلا ic تصویر
    تشکر
نمایش نتایج: از 1 به 5 از 5

موضوعات مشابه

  1. مشکل با برق رسیور
    توسط mohammad1365 در انجمن تعمیر و نگهداری
    پاسخ: 19
    آخرين نوشته: 2018/10/11, 13:14
  2. دستگاه رمز کننده تصویر
    توسط mmirmahdavi در انجمن سایر ماژول ها
    پاسخ: 0
    آخرين نوشته: 2016/12/04, 13:43
  3. پاسخ: 6
    آخرين نوشته: 2012/09/05, 11:15
  4. ساختن یه دستگاه ساده به کمک میکرو، کیبورد و صفحه تصویر
    توسط electelect در انجمن برنامه نويسي و اينترفيس
    پاسخ: 1
    آخرين نوشته: 2012/06/02, 09:13
  5. پاسخ: 14
    آخرين نوشته: 2008/12/29, 20:01

کلمات کلیدی این موضوع

علاقه مندي ها (Bookmarks)

علاقه مندي ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •