ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ورود برای شما نمایش داده نمیشود، اینجا را کلیک کنید.









اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.






کاربران برچسب زده شده

صفحه 1 از 3 123 آخرین
نمایش نتایج: از 1 به 10 از 22
  1. #1
    2016/10/12
    119
    9

    پرسش درباره*ی روشن نشدن دانه*های ال*ای*دی در لامپهای DOB

    سلام

    در لامپهایی که درایورشان جدا از برد است، وقتی 6 ولت و یا 9 ولت را به هر دانه*ی ال*ای*دی 2835 وصل می*کنم روشن می*شود. اما در لامپهایی که درایورشان روی برد است (DOB)، حتا 12 ولت هم هر دانه*ی ال*دی*دی 2835 را روشن نمی*کند.

    آیا شما می*دانید علت روشن نشدن در مورد دوم چیست؟
    ویرایش توسط Tanha7 : 2022/09/22 در ساعت 06:22
  2. #2
    2013/02/14
    37
    32

    پاسخ : پرسش درباره*ی روشن نشدن دانه*های ال*ای*دی در لامپهای DOB

    نقل قول نوشته اصلی توسط Tanha7

    مهمان عزیز شما حق دیدن لینک ها را ندارید

    عضویت

    آیا شما می*دانید علت روشن نشدن در مورد دوم چیست؟
    وقتی وصل میکنید جریان نمیکشه؟
    من تجربه ای در مورد درایور های ال ای دی ندارم ولی در تجربه ای که در تغذیه سوییچینگ دارم در بعضی از ای سی ها هنگامی که به خروجی به صورت دستی ولتاژ وصل کنیم، ایسی جریان میکشه.
  3. #3
    2021/04/24
    133
    58

    پاسخ : پرسش درباره*ی روشن نشدن دانه*های ال*ای*دی در لامپهای DOB

    نقل قول نوشته اصلی توسط Tanha7

    مهمان عزیز شما حق دیدن لینک ها را ندارید

    عضویت

    سلام

    در لامپهایی که درایورشان جدا از برد است، وقتی 6 ولت و یا 9 ولت را به هر دانه*ی ال*ای*دی 2835 وصل می*کنم روشن می*شود. اما در لامپهایی که درایورشان روی برد است (DOB)، حتا 12 ولت هم هر دانه*ی ال*دی*دی 2835 را روشن نمی*کند.

    آیا شما می*دانید علت روشن نشدن در مورد دوم چیست؟
    راستش منکه متوجه منظور شما نمیشم
    چون ماژول های الیدی بدون درایور زیادی توی دست و بالمه و تعمیر ومونتاژ هم کردم اما چنین چیزی که شما اشاره کردین رو هنوز ندیدم
    شاید ولتاژ کافی ندادین
  4. #4
    2016/10/12
    119
    9

    پاسخ : پرسش درباره*ی روشن نشدن دانه*های ال*ای*دی در لامپهای DOB

    نقل قول نوشته اصلی توسط daryooosh

    مهمان عزیز شما حق دیدن لینک ها را ندارید

    عضویت

    وقتی وصل میکنید جریان نمیکشه؟
    جریان نمی*کشد.
  5. #5
    2021/07/24
    50
    12

    پاسخ : پرسش درباره*ی روشن نشدن دانه*های ال*ای*دی در لامپهای DOB

    از دو طرف مدار رو قطع کن و دوباره امتحان کن با یکی دیگه هم امتحان کن
  6. #6
    2016/10/12
    119
    9

    پاسخ : پرسش درباره*ی روشن نشدن دانه*های ال*ای*دی در لامپهای DOB

    نقل قول نوشته اصلی توسط Electr0nics

    مهمان عزیز شما حق دیدن لینک ها را ندارید

    عضویت

    راستش منکه متوجه منظور شما نمیشم
    چون ماژول های الیدی بدون درایور زیادی توی دست و بالمه و تعمیر ومونتاژ هم کردم اما چنین چیزی که شما اشاره کردین رو هنوز ندیدم
    شاید ولتاژ کافی ندادین
    می*توانم این*طور هم توضیح بدهم:
    من دو جور لامپ حبابی ال*ای*دی دارم. یکی لامپهایی است که در آنها برد و درایور جدا هستند، و درایور با سیم به برد لحیم شده است. دیگری، لامپهایی است که در آنها فقط برد وجود دارد و علاوه بر چیپهای ال*ای*دی، چند قطعه*ی الکترنیک روی برد وجود دارد.
    از نوع اول، چند لامپ دارم که در سرپیچ روشن نمی*شوند، اما وقتی به*صورت تک تک به هر چیپ سالم (نسوخته) ولتاژ 6 و یا 9 ولت وصل می*کنم آن چیپ روشن می*شود. از نوع دوم هم دو لامپ لوستری 7 وات دارم که روی برد هرکدام، 7 چیپ تصب شده است. این دو لامپ، در سرپیچ روشن نمی*شوند، و وقتی به*صورت تک تک به هر چیپ سالم (نسوخته) حتا ولتاژ 18.5 وصل می*کنم هیچکدام از چیپها روشن نمی*شود.

    شما گفتید «ماژول های الیدی بدون درایور زیادی توی دست و بالمه و تعمیر ومونتاژ هم کردم». در این لامپهای بدون درایور شما، هر چیپ چند ولت است؟ آیا به چیپ 18ولت به بالا هم برخورد کرده*اید؟

    و گفتید «شاید ولتاژ کافی ندادین». ولتاژ کافی، برای چیپهای مختلف فرق می*کند، به این معنی که چیپ 6ولت داریم، 9ولت داریم، 12ولت داریم، و غیره. من به چیپهای لامپ 7وات، حتا 18.5 ولت وصل کردم اما هیچ*یک روشن نشد.

    دلیل: ادغام دو پست برای جلوگیری از اسپم

    نقل قول نوشته اصلی توسط mehr32

    مهمان عزیز شما حق دیدن لینک ها را ندارید

    عضویت

    از دو طرف مدار رو قطع کن و دوباره امتحان کن با یکی دیگه هم امتحان کن
    اگر می*توانید، روشنتر توضیح دهید.
  7. #7
    2021/07/24
    50
    12

    پاسخ : پرسش درباره*ی روشن نشدن دانه*های ال*ای*دی در لامپهای DOB

    دو تا پایه ال ای دی رو با سوزنی چیزی از مدار قطع کن یعنی ال ای دی رو از مدار قطع کن با بریدن دوتا پایش از ادامه مدار و دوباره امتحان کن که ال ای دیبه تنهایی سالمه یا نه با یک لامپ دیگه هم امتحان کن
  8. #8
    2016/10/12
    119
    9

    پاسخ : پرسش درباره*ی روشن نشدن دانه*های ال*ای*دی در لامپهای DOB

    نقل قول نوشته اصلی توسط mehr32

    مهمان عزیز شما حق دیدن لینک ها را ندارید

    عضویت

    دو تا پایه ال ای دی رو با سوزنی چیزی از مدار قطع کن یعنی ال ای دی رو از مدار قطع کن با بریدن دوتا پایش از ادامه مدار و دوباره امتحان کن که ال ای دیبه تنهایی سالمه یا نه با یک لامپ دیگه هم امتحان کن
    بحث درباره*ی ال*ای*دی «اس*ام*دی» است نه درباره*ی ال*ای*دی «دیپ».
  9. #9
    2021/07/24
    50
    12

    پاسخ : پرسش درباره*ی روشن نشدن دانه*های ال*ای*دی در لامپهای DOB

    اصلا جالب نیست از * اینطوری استفاده می کنید خیلی تا خوانا میشه :/ بهتره از نیم فاصله (شیفت+ اسپیس) استفاده کنید
  10. #10
    2021/04/24
    133
    58

    پاسخ : پرسش درباره*ی روشن نشدن دانه*های ال*ای*دی در لامپهای DOB

    نقل قول نوشته اصلی توسط Tanha7

    مهمان عزیز شما حق دیدن لینک ها را ندارید

    عضویت

    می*توانم این*طور هم توضیح بدهم:
    من دو جور لامپ حبابی ال*ای*دی دارم. یکی لامپهایی است که در آنها برد و درایور جدا هستند، و درایور با سیم به برد لحیم شده است. دیگری، لامپهایی است که در آنها فقط برد وجود دارد و علاوه بر چیپهای ال*ای*دی، چند قطعه*ی الکترنیک روی برد وجود دارد.
    از نوع اول، چند لامپ دارم که در سرپیچ روشن نمی*شوند، اما وقتی به*صورت تک تک به هر چیپ سالم (نسوخته) ولتاژ 6 و یا 9 ولت وصل می*کنم آن چیپ روشن می*شود. از نوع دوم هم دو لامپ لوستری 7 وات دارم که روی برد هرکدام، 7 چیپ تصب شده است. این دو لامپ، در سرپیچ روشن نمی*شوند، و وقتی به*صورت تک تک به هر چیپ سالم (نسوخته) حتا ولتاژ 18.5 وصل می*کنم هیچکدام از چیپها روشن نمی*شود.

    شما گفتید «ماژول های الیدی بدون درایور زیادی توی دست و بالمه و تعمیر ومونتاژ هم کردم». در این لامپهای بدون درایور شما، هر چیپ چند ولت است؟ آیا به چیپ 18ولت به بالا هم برخورد کرده*اید؟

    و گفتید «شاید ولتاژ کافی ندادین». ولتاژ کافی، برای چیپهای مختلف فرق می*کند، به این معنی که چیپ 6ولت داریم، 9ولت داریم، 12ولت داریم، و غیره. من به چیپهای لامپ 7وات، حتا 18.5 ولت وصل کردم اما هیچ*یک روشن نشد.

    دلیل: ادغام دو پست برای جلوگیری از اسپم



    اگر می*توانید، روشنتر توضیح دهید.
    منظورم این بود که اینهمه با لامپهای الیدی سروکله زدم چنین موردی یادم نمیاد
    مثلا همین الان بابت پرسش شما یک مورد ماژول الیدی بدون درایور رو امتحان کردم smdهای اون از حدود 8 ولت شروع کردن به روشن شدن
    در موردی که شما اشاره کردی شاید کل الیدی ها سوخته باشه! چون گاهی دیدم بدون خال زدن سوختن
    شایدم اتصال ولتاژ بخوبی به پایه های smdها برقرار نشده. گاهی حتی نوک تیز سوزن میخی ممکنه بخوبی نتونه پایه ها رو لمس کنه
    باور کن احتمال دیگه ای سراغ ندارم چون حداکثر ولتاژی که تابحال دیدم بعضی از این smdها لازم داشتن همون حدود 20 ولت بوده که البته مربوط به smdها در یک ماژول الیدی درایور دار بوده نه ماژولهای بدون درایور
    ضمنا در اینجور موارد لازمه از یک منبع تغذیه که آمپر رو هم نشون میده بهره گرفت تا اگه مدار اتصالی یا مشکلی از این جنس داره متوجه بشیم
صفحه 1 از 3 123 آخرین
نمایش نتایج: از 1 به 10 از 22

کلمات کلیدی این موضوع

علاقه مندي ها (Bookmarks)

علاقه مندي ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •