ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ورود برای شما نمایش داده نمیشود، اینجا را کلیک کنید.









اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.






کاربران برچسب زده شده

نمایش نتایج: از 1 به 3 از 3
  1. #1
    2008/03/28
    38
    1

    مشکل در استفاده از 24سی256

    سلام....
    من قصد دارم که روی 24256 دیتا بنویسم و بعد ازش بخونم این کار را هم با مگا 32 انجام می دم...
    اما یک مشکلی وچود داره و اون اینه که وقتی می خوام بخونم تنها چیزی که می خونه 255 هستش...
    این مشکل را اونطور که تو فروم ها دیدم چند نفر دیگه هم داشتن اما تا انتهای هر تاپیکی که دنبال کردم باز هم بیجواب ماند...
    امکان داره کسی کمک کنه؟!!
    این هم فایل پروتیوس و بسکام..

    http://www.uplod.ir/download.php?file=500885
  2. #2
    2008/03/28
    38
    1

    پاسخ : مشکل در استفاده از 24سی256

    یــــــــــــــــــــــــ ـعــــــــــــــــــــــن ـــــــــــــــــــــــــ ـــــی واقعا بین این همه مهندس الکترونیک یک نفر پیدا نمیشه که به این سوال من جواب بده ؟!!!

    یعنی اینقدر این سوال پیچیده است که نه توی این سایت و نه تو هیچ کدوم از سایت های دیگه بهش پاسخ ندادن یا اینکه خــــــــیــــــــــلــــ ــی ساده است که ارزش جواب دادن نداره ؟!!!!!!!! :angry:

  3. #3
    2008/07/18
    209
    1

    پاسخ : مشکل در استفاده از 24سی256

    دوست عزیز منم همین مشکل رو با پروتئوس داشتم. مدارمو عملی بستم جواب گرفتم. :smile:
نمایش نتایج: از 1 به 3 از 3

موضوعات مشابه

  1. مشکل در استفاده عملي از 555
    توسط rezash86 در انجمن مدار هاي ديجيتال
    پاسخ: 0
    آخرين نوشته: 2015/04/01, 11:40
  2. مشکل در استفاده از پلی گن
    توسط s.m.alavi در انجمن نرم افزار Protel
    پاسخ: 1
    آخرين نوشته: 2013/12/29, 21:33
  3. مشکل در استفاده از FlashMagic
    توسط m2babaey در انجمن NXP
    پاسخ: 5
    آخرين نوشته: 2013/06/29, 12:46
  4. مشکل استفاده از atmega8L
    توسط mha2000m در انجمن میکروکنترلرهای AVR
    پاسخ: 4
    آخرين نوشته: 2011/11/21, 23:06
  5. مشکل در استفاده از رله
    توسط persepolis32 در انجمن میکروکنترلرهای AVR
    پاسخ: 12
    آخرين نوشته: 2009/12/10, 18:19

کلمات کلیدی این موضوع

علاقه مندي ها (Bookmarks)

علاقه مندي ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •